| Etusivu | Foorumi | Galleria | Bimmerparty |  

Go Back   BTCF Forum > Mallisarjakohtainen keskustelu > 5-sarja > 2010 - 2016 (F10, F11, F07)

Reply
 
Thread Tools Search this Thread Display Modes
Old 10-06-2021, 17:55   #231
Markkanenn
BTCF Member
 
Join Date: Jan 2016
Location: Vantaa
Posts: 253
Quote:
Originally Posted by juha_s View Post
Jos jarruletku ei vuoda niin se toimii oikein, ei siinä oikeen muuta vikaa voi olla. Jarrusatulan mäntä voi hapettua/ruostua tietystä kohtaa ja näin ollen ei ns."palaudu" jarrutuksen jälkeen vaan jää laahaamaan. Satula auki ja tiivisteiden vaihto sekä männän hionta/vaihto.
Itseasiassa semmonen vika voi ilmeisesti olla jarruletkussa että se turpoaa tukkoon sisäpuolelta, eikä siten neste enää liiku ylöspäin.
__________________
F11 520d -12
Markkanenn is offline   Reply With Quote
Old 11-06-2021, 09:35   #232
juha_s
BTCF Member
 
Join Date: May 2008
Location: Lappeenranta
Posts: 350
Quote:
Originally Posted by Markkanenn View Post
Itseasiassa semmonen vika voi ilmeisesti olla jarruletkussa että se turpoaa tukkoon sisäpuolelta, eikä siten neste enää liiku ylöspäin.
Jaa, no sehän on helpoin ja halvin korjaus jos sen haluaa suorittaa.
__________________
F11 525d xDrive M-Sport -12
juha_s is offline   Reply With Quote
Old 11-06-2021, 09:39   #233
timppa811
BTCF Member
 
Join Date: Oct 2002
Location: Pohojammaa
Posts: 827
F11 -14 comfort access ovenkahva jäi puolittain ulos. Kahvaa käytin irti, mutta vika näyttäisi olevan itse lukossa/vaijereissa. Ovi kuitenkin toimii normaalisti.
Onko muilla tullut vastaavaa, mikä sieltä pettää?
timppa811 is offline   Reply With Quote
Old 11-06-2021, 21:52   #234
Rudolf.D
BTCF Member
 
Join Date: Jul 2012
Location: E-P
Posts: 17
520d '11, N47. Nyt kun on ollut vaihteeksi vähän lämpösempää niin tuntuu, että vähäisetkin "vedot" on hukassa, etenkin pienemmillä kierroksilla. Onko muut N47 sijaiskärsijät huomanneet vastaavaa? Ajattelisi, että vakiocooleri olisi sentään mitoitettu edes Suomen kesään riittäväksi
Rudolf.D is offline   Reply With Quote
Old 11-06-2021, 22:00   #235
Shatter
BTCF Member
 
Shatter's Avatar
 
Join Date: Mar 2013
Location: Kempele
Posts: 432
180tkm rullailtu N57Z alkanut ajoittain puutumaan täyskaasukiihdytyksessä ja herjailee ahtopaineanturista signal too high, 25CE00. Anturi uusittu OEM tuotteella eikä tilanne muuttunut.

Liikkeestä lähtiessä kiihdyttämään on ensin tehot tallella, sitten niiaa/puutuu sekunniksi, taas vetää hetken, puutuu uudelleen ja sitten vetää normaalisti loppuun asti? Tämä ilmenee pääosin 2000-3000rpm välillä. Sen verran pientä puutumista toistaiseksi että vian lähinnä tuntee persiissä kun veto on ns. aaltoilevaa hetken ennen isompia kierroksia. Aiheuttaa em. vikakoodia muistiin mutta ei sytytä vikavaloja taikka herjaile idrivessä. En ole huomannut että tapahtuisi osakaasulla.

Jonkin verran ilmeisesti 35d koneessa aiheuttanut vikoja pakosarjan päällä olevat 4kpl alipaineventtiilit sekä alipaineletkut, ajatuksia vian paikallistamiseen?
__________________
Ite kun tekkee saa sellasen kun sattuu tulemaan.
Shatter is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
F10/F11 kysymyksiä ja vastauksia IV T3 2010 - 2016 (F10, F11, F07) 1057 25-02-2021 17:58
F10/F11 kysymyksiä ja vastauksia III T3 2010 - 2016 (F10, F11, F07) 1208 24-12-2019 07:46
F10/F11 kysymyksiä ja vastauksia II AC* 2010 - 2016 (F10, F11, F07) 1104 18-11-2018 00:20
F10/F11 Kysymyksiä ja vastauksia Dualfun 2010 - 2016 (F10, F11, F07) 1086 28-08-2017 05:18
Kysymyksiä ja vastauksia aiheesta kysymyksiä ja vastauksia jos32 1995 - 2001 (E38) 9 02-12-2014 18:49


All times are GMT +3. The time now is 23:46.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.