| Etusivu | Foorumi | Galleria | Bimmerparty |  

Go Back   BTCF Forum > Yleinen autoilu- ja tekniikkakeskustelu > Tekniikka > Viihdelaitteet

Reply
 
Thread Tools Search this Thread Display Modes
Old 17-02-2019, 20:25   #1
Peetu_
Bimmer Rookie
 
Peetu_'s Avatar
 
Join Date: May 2008
Location: Vaasa
Posts: 186
Connected drive ei toimi

Moro,

Laitoin eilen aamupäivällä appiin auton antaman koodin, eikä vieläkään ole yhdistänyt. Edelleen lukee vain että melkein valmis apissa. Mitähän oon tehny väärin tai mistä alkaa selvitteleen?
__________________
X4 3.0d M-Sport E93 M3

Last edited by Peetu_; 18-02-2019 at 22:21.
Peetu_ is offline   Reply With Quote
Old 18-02-2019, 22:22   #2
Peetu_
Bimmer Rookie
 
Peetu_'s Avatar
 
Join Date: May 2008
Location: Vaasa
Posts: 186
Soitin tukeen, homma kunnossa
__________________
X4 3.0d M-Sport E93 M3
Peetu_ is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
BMW Connected Drive, miten toimii? Titansilber Yleinen autoaiheinen keskustelu 3 03-01-2019 12:56
Drive control system – Drive moderately, Start assistance inactive CwD 2004 - 2009 (E60, E61) 6 07-11-2017 20:34
ABS ja Luistonesto EI TOIMI! AUTTAKEE!!! 12Grams 1999 - 2005 (E46) 7 11-05-2012 08:52
BMW 320i e36 tuulilasinpyyhin ei toimi kunnolla Bobo 1991 - 1999 (E36) 8 04-11-2011 19:28
530 e61 LCI 2008 Nav prof iDrive, radio ym muut järjestelmät ei toimi 78628 2004 - 2009 (E60, E61) 2 21-07-2011 12:33


All times are GMT +3. The time now is 02:41.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.