| Etusivu | Foorumi | Galleria | Bimmerparty |  

Go Back   BTCF Forum > Yleinen autoilu- ja tekniikkakeskustelu > Tekniikka

Reply
 
Thread Tools Search this Thread Display Modes
Old 08-05-2018, 08:52   #1
mupelo
Bimmer Enthusiast
 
mupelo's Avatar
 
Join Date: Apr 2004
Location: Helsinki
Posts: 1,040
640d ei startannut - keltainen moottorivalo syttyi

Hei, nyt on myhkänen ongelma tuossa mun uudessa, vuoden 2012 640d:ssä. Lähdin muina miehinä, ihan tavallisesti yhtenä aamuna töihin. Könysin autoon sisään, jätin avaimen normisti penkille ja painoin käynnistysnappulaa. Ratti laskeutui hieman alas, kuten normaalisti, mittaristosta sammui muut varoitusvalot, paitsi ajovalojen symboli sekä keltainen moottorivalo ja mitään ei tapahtunut. Auto ei inahtanutkaan. Kokeilin uudestaan ja sama homma. Virrat tulivat normisti päälle, mutta keltainen moottorivalo jäi palamaan ja kone ei oman kuuloni mukaan päästänyt minkäänlaista ääntä.

Lähdin tästä masentuneena töihin ja googlailin ja en löytänyt mitään kovin nokkelaa. Kun pääsin muutaman tunnin päästä kotiin, tallustelin surku puserossa autoni luokse, päätin kokeilla vielä kerran käynnistää autoa ja kaikki pelasikin normaalisti. Ja keltaista moottorivaloa ei näkynyt missään. Tästä lähtien nyt muutamana kertana ei ole ollut enää minkäänlaisia käynnistysongelmia.

Onko kellään mitään hajua mistä tuo voisi johtua? Bemu2000:n mukaan kyse voisi olla avaimen patterin vajavaisuudesta, mutta sytyttäisikö se keltaista moottorivaloa käynnistyksen yhteydessä? Ainakaan näytölle ei tullut avaimesta mitään huomiota, esim yritin kerran käynnistää auton niin että avain oli noin 10m päässä ja siitä tuli oitis ilmoitus, että avain on liian kaukana.

Jos jollakulla herää jotain ajatuksia, niin kertoilkaa! Kiitos!
mupelo is offline   Reply With Quote
Old 08-05-2018, 09:02   #2
protoni
Bimmer Fanatic
 
Join Date: Sep 2008
Location: Hämeenlinna
Posts: 768
Eikös tuonne tuollaisessa tapauksessa ole jäänyt joku vika muistiin? Jos sen kävisi lukasemassa, niin voisi saada hyvän johtolangan.
protoni is offline   Reply With Quote
Old 09-05-2018, 15:59   #3
mupelo
Bimmer Enthusiast
 
mupelo's Avatar
 
Join Date: Apr 2004
Location: Helsinki
Posts: 1,040
Juu, jos se muistiin on jäänyt, niin pääsenkin varmaan jossain vaiheessa sen koodin vikaluetuttamaan, mutta en varmaan ihan pariin kolmeen viikkoon.
mupelo is offline   Reply With Quote
Old 09-05-2018, 18:07   #4
kimmon
Bimmer Fanatic
 
Join Date: Oct 2006
Location: Kehä III ja Vihdintien risteys...
Posts: 960
-12 mallinen auto ja luultavasti orkkisakku...
__________________
Käytössä Bosch KTS monimerkkitesteri uusimmilla päivityksillä. Vikakoodien luku onnistuu pääkaupunkiseudulla. Kysy privalla.

Valkoinen farmariauto & Harley-Davidson V-Rod
kimmon is offline   Reply With Quote
Old 21-05-2018, 08:57   #5
mupelo
Bimmer Enthusiast
 
mupelo's Avatar
 
Join Date: Apr 2004
Location: Helsinki
Posts: 1,040
Jaaha, selvitin tilanteen vahingossa itse, voidaan unohtaa tämä. =D

Minulle ei oltu kerrottu, että mikäli jarrua ei paina pohjaan samalla kun painaa starttinappulaa, niin vain virrat menee päälle, mutta auto ei käynnisty. Jostain helvetin syystä myös keltainen moottorivalo jää palamaan kojetauluun, joka indikoi minun mielestäni jostain ihan selkeästä ongelmasta. Lisäksi kummallista on, että 640:n ajotietokone aina huomauttaa jos tekee jotain väärin, esim. jos jarru ei ole painettuna silloin kun vapauttaa käsijarrun, siitä tulee selkeä ilmoitus.

Tämä nyt siis tiedoksi kaikille jotka ostaa ensi kertaa BMW:n, jossa avaimeton käynnistys. =D Voi juku.
mupelo is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
E83 keltainen moottorihäiriövalo syttyi An77i X-sarja 1 24-04-2014 08:50
Keltainen moottorivalo mshonkanen 2004 - 2009 (E60, E61) 3 21-10-2013 18:53
E90 keltainen moottorivalo + tehot hukassa cchki 2006 - 2011 (E9x) 26 04-06-2013 18:02
RATKAISU aiempaan viestiini: e39 523iA -99 Keltainen moottorisymboli syttyi kylläbemu 1996 - 2003 (E39) 2 03-03-2010 15:00
e39 523iA -99 Keltainen moottorisymboli syttyi kylläbemu 1996 - 2003 (E39) 11 22-02-2010 13:43


All times are GMT +3. The time now is 16:06.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.