| Etusivu | Foorumi | Galleria | Bimmerparty |  

Go Back   BTCF Forum > Mallisarjakohtainen keskustelu > 1-sarja > 2004 - 2011 (E81, E82, E87, E88)

Reply
 
Thread Tools Search this Thread Display Modes
Old 23-12-2012, 14:22   #1
pt_118d
Newbiemmer
 
Join Date: Oct 2012
Location: Oulu
Posts: 4
E87 ei käynnisty

Eipä lähtenyt -05 118d käyntiin reilussa 20-asteen pakkasessa tänään. Punaista nosturin kuvaa näytti, eikä inahtanutkaan. Akku ei aivan tyhjä liene, valot, radion yms. sai kyllä päälle. Keskuslukko sen sijaan ei pelaa. Hirveä ininä autossa, olisikohan keskuslukon moottori joka jää päälle.
Akku on joskus vaihdettu uuteen, näytti merkkiä Biltema olevan. Ei auttanut, vaikka otettiin toisesta autosta virtaa. Voikohan vika tällöin akussa ollakaan? Otin sen kuitenkin sisälle lämpiämään ja latautumaan.

Pikku avautuminen tähän päälle.. ei kovin diy-ystävällinen auto tuo.. melko kömpiminen on etuoven kautta takaluukulle, kun ei luukkua saa auki.. vai saako sen sisäkautta jotenkin?
pt_118d is offline   Reply With Quote
Old 24-12-2012, 00:27   #2
MNi
Bimmer Enthusiast
 
MNi's Avatar
 
Join Date: Nov 2008
Location: Tampere
Posts: 3,188
Eikös takaluukussa 1-sarjalaisissa ole avaimenreikää enää?

Kyllä lämmittäisin ja lataisin sen akun, ja tietty latauksen jälkeen mitataan napajännite. Jos sieltä on kuitenkin yksi kenno paskana niin ei välttämättä apuvirtakaan riitä kun ei jännite nouse riittävästi pyörittämään laturia. Tai moottorinohjaus kieltäytyy toimimasta liian pienellä jännitteellä. Muistaakseni alle 9.5 V ja sen jälkeen mikään ei toimi, DDE kieltäytyy edes yrittämästä.
MNi is offline   Reply With Quote
Old 25-12-2012, 14:13   #3
Cell
Bimmer Enthusiast
 
Join Date: Jun 2004
Location: Uusikaupunki
Posts: 6,972
Varmaankin ollut liian heikot kaapelit, ei mene virtaa läpi tarpeeksi että jaksaisi käynnistyä.
__________________
Kannattaa alkaa rakentamaan, se on nopeeta ja näppärää, jää aikaa harrastuksillekin.

535DA -05
320iT -06
M5 -98 Imolarot
535i -90 N/A project (maatumassa)

Ex. 318ti -97, 316ti -02, 540iAT -96, 540i -99, 328i -97, 730i -93 V8, 540iAT -99 1/3, 530DA -01
Cell is offline   Reply With Quote
Old 25-12-2012, 16:19   #4
Convertible
Bimmer Enthusiast
 
Convertible's Avatar
 
Join Date: Nov 2003
Location: Turku
Posts: 2,708
Quote:
Originally Posted by pt_118d View Post
Eipä lähtenyt -05 118d käyntiin reilussa 20-asteen pakkasessa tänään. Punaista nosturin kuvaa näytti, eikä inahtanutkaan. Akku ei aivan tyhjä liene, valot, radion yms. sai kyllä päälle. Keskuslukko sen sijaan ei pelaa. Hirveä ininä autossa, olisikohan keskuslukon moottori joka jää päälle.
Akku on joskus vaihdettu uuteen, näytti merkkiä Biltema olevan. Ei auttanut, vaikka otettiin toisesta autosta virtaa. Voikohan vika tällöin akussa ollakaan? Otin sen kuitenkin sisälle lämpiämään ja latautumaan.

Pikku avautuminen tähän päälle.. ei kovin diy-ystävällinen auto tuo.. melko kömpiminen on etuoven kautta takaluukulle, kun ei luukkua saa auki.. vai saako sen sisäkautta jotenkin?
Niin, on olemassa latauskaapeleita ja käynnistyskaapeleita. Epäilisin, että teillä oli nuo latauskaapelit.

Laita ctek akkuun ja lataile kovilla pakkasilla, niin lähtee käyntiin huonomallakin akulla.
__________________
F25 X3 35d
E87 118i
E46 330ti
E46 M3
E30 M3
E30 M3 Convertible
Z3 Roadster
Convertible is offline   Reply With Quote
Old 26-12-2012, 22:35   #5
pt_118d
Newbiemmer
 
Join Date: Oct 2012
Location: Oulu
Posts: 4
No niin, nyt on joulut käyty anoppilassa, takaisin auton pariin.. nyt sahas ookoo täydellä akulla, muttei silti käynnistynyt (-18c). 2h oli roikassa, mutten ole varma toimiiko lohkolämmitys enää, ainakaan sisäpistokkeeseen ei enää tule virtaa (tai sisälämmitin hajonnut). Miten tuon lokilämmittimen helpoiten toteaa toimivaksi?
Keltaista hanan kuvaa antoi välillä, välillä huutomerkkiä.
Aamulla taas koittaa uudestaan.. onko vinkkejä, mitä tarkistaa/yrittää?
pt_118d is offline   Reply With Quote
Old 27-12-2012, 00:43   #6
MNi
Bimmer Enthusiast
 
MNi's Avatar
 
Join Date: Nov 2008
Location: Tampere
Posts: 3,188
Kulutusmittarilla, Biltema/Motonet/Clasu jotain 10-20 egen välillä. Lohkon kyljessä olevan lohko"lämmitin" M57N:ssä hörppäsee 350W, toivottavasti sulla enemmän. Epäilisin ensin kytkentäjohtoa, kokeile toisella tolppakaapelilla ennenkuin tuomitset särkyneeksi.

Vikakoodit olisi hyvä lukea niin tietäisi paremmin, nimimerkki Clavurion ainakin vaikuttaa siellä päin.
MNi is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
e87 ei käynnisty Glycoli 2004 - 2011 (E81, E82, E87, E88) 9 24-02-2014 22:26
E61 ei käynnisty, homma ok ja taas pelaa. peeämvee 2004 - 2009 (E60, E61) 6 30-05-2012 15:42
E39 523iA Touring vm. -97 ei käynnisty Saarine 1996 - 2003 (E39) 1 21-10-2009 15:51
E39 ei käynnisty, käynnistyy, ei käynnisty... teropa 1996 - 2003 (E39) 15 11-08-2006 08:36


All times are GMT +3. The time now is 18:52.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2019, vBulletin Solutions, Inc.