BTCF Forum

BTCF Forum (https://www.btcf.fi/forum/index.php)
-   2006 - 2011 (E9x) (https://www.btcf.fi/forum/forumdisplay.php?f=104)
-   -   Dieselin tärähtelevä tyhjäkäynti (korjattu! Eipäs ollutkaan!!) ja DPF (https://www.btcf.fi/forum/showthread.php?t=332981)

fraatti 29-03-2016 10:51

Quote:

Originally Posted by _Sylin_teri_ (Post 3714745)
Tyyppivika n.200t ajetuissa. Rest-toiminto kun on päällä parkissa niin kierrättää vettä lämppärin kennolle.

Siinä moottorin oikealla puolen, selvä moottorin näkönen kapistus johon tulee kaksi letkua. Ei ole edes millään pulteilla kiinni, senkun nykäset irti ja irrotat letkut. Sitte motonetistä jotkut pienet hiilet, aukaset sen moottorin peräpäästä, hiot hiilet sopivaksi ja laitat paikalleen ja sit moottori kasaan.

Muistaakseni siitä moottorista piti joku osa irrottaa että sai takasin mahtumaan uusien hiilien kanssa, olikohan sen laakeri? Mutta kyllä sen tajuaa sitten.

Tuo taitaa kierrättää vettä kennolla muulloinkin kuin pelkästään rest toiminnon kanssa? Itsellä on tuossa kotterossa webasto mutta se lämmittää kabiinia melko nihkeästi. Mahtaisiko tuossa sitten olla syypää tuohon?

Täytynee ottaa mötti käsittelyyn jahka jaksaa siihen syventyä...

Atom 29-03-2016 17:59

Otin tänään imusarjan irti ja pesin kammiopesukoneessa (harjasin välillä) karstaa oli läpissä useampi milli ja eivät menneet kokonaan kiinni. Pesun jälkeen kunto vaikutti uuden veroiselta. Nyt tuntuu että vetoja olisi tullut hiukan lisää, kaasuvaste ainakin parani ja mielestäni tyhjäkäynti on tasaisempi.

Itsellä myös tuo lisävesipumppu rikki. Täytynee avata.

Hiukkarilta on alakanu tulla vikakoodia. Taidan tyhjentää pöntön ja käyttää jossain ohjelmoinnissa. Egr joutais varmaan koodata samalla pois. Mistäs pk seudulla sais ohjelmoinnin järki hintaan?

_Sylin_teri_ 29-03-2016 18:16

Quote:

Originally Posted by fraatti (Post 3716191)
Tuo taitaa kierrättää vettä kennolla muulloinkin kuin pelkästään rest toiminnon kanssa? Itsellä on tuossa kotterossa webasto mutta se lämmittää kabiinia melko nihkeästi. Mahtaisiko tuossa sitten olla syypää tuohon?

Täytynee ottaa mötti käsittelyyn jahka jaksaa siihen syventyä...

Ei käsittääkseni muulloin ole toiminnassa? Webastossahan ei tuota ole, muistaakseni webastossa on sisäinen pumppu ja oli vähän hankalampi aukaista

suppari 29-03-2016 21:15

Quote:

Originally Posted by _Sylin_teri_ (Post 3716394)
Ei käsittääkseni muulloin ole toiminnassa? Webastossahan ei tuota ole, muistaakseni webastossa on sisäinen pumppu ja oli vähän hankalampi aukaista

On kyllä webastollisessa sama pumppu.

Motorman 91 18-07-2019 11:58

320d automaatti, samankaltaisia vikoja
 
Moro

Ajattelin tähän ketjuun laittaa, koska melko samanlaisia vaivoja omassa yksilössä.

Mittarissa 235tkm 150tkm kohdalla tehty ketjuremppa ja aika säännöllisesti huolettu muutenkin.

Varsinkin kylmänä seilaa/käy vähän niinkuin harrikka +- 200 rpm.
Kun ajaa kuumaksi niin käy ihan nätisti. Kaupunki ajossa jopa huomaa pinta kaasulla myös nykimisen. Tämä oli oireeton noin 9 kuukautta, kun edellisessä huollossa vaihdettiin hehkuboksi, hehkut + muuta säännöllistä huoltoa. Mutta nyt taas aloitti ko ongelman.

Onko siis jokin anturi tukossa jälleen vai olisiko kyse tuosta imu tai kaasuläppä ongelmasta??? Mitään vikakoodeja en oo saanut pihalle.

jessemikkola 18-07-2019 21:30

Quote:

Originally Posted by Motorman 91 (Post 4132079)
Moro

Ajattelin tähän ketjuun laittaa, koska melko samanlaisia vaivoja omassa yksilössä.

Mittarissa 235tkm 150tkm kohdalla tehty ketjuremppa ja aika säännöllisesti huolettu muutenkin.

Varsinkin kylmänä seilaa/käy vähän niinkuin harrikka +- 200 rpm.
Kun ajaa kuumaksi niin käy ihan nätisti. Kaupunki ajossa jopa huomaa pinta kaasulla myös nykimisen. Tämä oli oireeton noin 9 kuukautta, kun edellisessä huollossa vaihdettiin hehkuboksi, hehkut + muuta säännöllistä huoltoa. Mutta nyt taas aloitti ko ongelman.

Onko siis jokin anturi tukossa jälleen vai olisiko kyse tuosta imu tai kaasuläppä ongelmasta??? Mitään vikakoodeja en oo saanut pihalle.

Katoppa salavalikost näyttääkö veden lämpötila oikeaa kylmänä?

Motorman 91 25-07-2019 13:25

Tutkimukset jatkuu
 
Quote:

Originally Posted by jessemikkola (Post 4132222)
Katoppa salavalikost näyttääkö veden lämpötila oikeaa kylmänä?


Noniin nyt oli hieman aikaa perehtyä taas.
Tosiaan seilaava käynti ei lämpöisenä oireile.
Katsoin lämpötilaa tuolta valikosta. Jostain luin / katsoin videoita, että EGR termari olisi rikki jos lämpötila jossain 70-79 astetta.
Mutta minullapa lämmöt huitelee 93-99 astetta. Toki tälle testille ehkä huono päivä koska varjossakin melkein 29 ja auringossa yli 30 reippaasti.
Mutta tuntuu käyvän kyllä kuumana. Mitään muuta oiretta ei ole.

Oisko toi termari rikki tai vesipumppu viimeisillään? ja voiko se vaikuttaa seilaavaan käyntiin?


All times are GMT +3. The time now is 11:26.

Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2020, vBulletin Solutions, Inc.