| Etusivu | Foorumi | Galleria | Bimmerparty | Verkkokauppa |  

Go Back   BTCF Forum > Mallisarjakohtainen keskustelu > 3-sarja > 1991 - 1999 (E36)

Reply
 
Thread Tools Search this Thread Display Modes
Old 03-05-2005, 20:28   #1
narude
Bimmer Fanatic
 
narude's Avatar
 
Join Date: Aug 2003
Location: Helsinki
Posts: 244
E36 sähköt / laturi

syksyllä meni laturi ja hihna vaihtoon (syyskuussa). nyt ilmennyt seuraavanlaisia onkelmia järjestyksessä:

1.Ilmastointi konsoli ei toimi (ei reagoi napin painalluksiin tms.) eikä puhalluskaan
2.OBC:n valot tosi himmeällä
3.ABS valo syttyy päälle ja välillä sammuu
4.Stereot sammuu välillä

enää vain se että bemu jättää tien poskeen kehän ruuhkaan ja sit hävettää/v**uttaa!

kuka on sitä mieltä että laturissa / hihnassa jotain vikaa??? minä olen sitä mieltä. Metro-autossa hatanpäällä (TRE) vaihdettiin laturi ku jätti syksyllä sinne, takasin helsinkiin ajaessa akku tyhjeni taas ja laturille tehtiin jotain (mukamas vaihdettu, joo joo, ihan varppina uskon!). Nyt n~8kk myöhemmin taas ongelmia sähköjen jännitteen kanssa.

Mitään ideoita mistä kaikki voisi johtua? rikkooko mun autossa jokin sen laturin vai mitä ihmettä???
__________________
-04 E46 316
-95 E36 320i Coupe
-85 E30 316

Last edited by narude; 03-05-2005 at 20:29. Reason: typot
narude is offline   Reply With Quote
Old 03-05-2005, 20:35   #2
samppa1123
Bimmer Rookie
 
Join Date: Mar 2005
Posts: 92
Millaiset soittimet sulla on autossa?
samppa1123 is offline   Reply With Quote
Old 04-05-2005, 01:36   #3
narude
Bimmer Fanatic
 
narude's Avatar
 
Join Date: Aug 2003
Location: Helsinki
Posts: 244
Quote:
Originally Posted by samppa1123
Millaiset soittimet sulla on autossa?
Joku sony xplod sarjan mp3 soitin ja orkkis (E36 -> Nokia) kajarit, kovasti epäilen että soitin olis rikkonut. Autossa oli hankittaessa sonyn sterkat jotka vedin pihalle ja samaan plugiin kytkin oman soittimeni.

muita ehdotuksia???
__________________
-04 E46 316
-95 E36 320i Coupe
-85 E30 316
narude is offline   Reply With Quote
Old 04-05-2005, 02:48   #4
Heguli 31
BTCF Member
 
Heguli 31's Avatar
 
Join Date: Oct 2004
Location: Kouvola
Posts: 4,352
Quote:
Originally Posted by narude
syksyllä meni laturi ja hihna vaihtoon (syyskuussa). nyt ilmennyt seuraavanlaisia onkelmia järjestyksessä:

1.Ilmastointi konsoli ei toimi (ei reagoi napin painalluksiin tms.) eikä puhalluskaan
2.OBC:n valot tosi himmeällä
3.ABS valo syttyy päälle ja välillä sammuu
4.Stereot sammuu välillä

enää vain se että bemu jättää tien poskeen kehän ruuhkaan ja sit hävettää/v**uttaa!

kuka on sitä mieltä että laturissa / hihnassa jotain vikaa??? minä olen sitä mieltä. Metro-autossa hatanpäällä (TRE) vaihdettiin laturi ku jätti syksyllä sinne, takasin helsinkiin ajaessa akku tyhjeni taas ja laturille tehtiin jotain (mukamas vaihdettu, joo joo, ihan varppina uskon!). Nyt n~8kk myöhemmin taas ongelmia sähköjen jännitteen kanssa.

Mitään ideoita mistä kaikki voisi johtua? rikkooko mun autossa jokin sen laturin vai mitä ihmettä???
Tarkasta ensin kaikki maadoitukset ja puhdista akun navat ja kaapelikengät huolella.Sitten mittaat latauksen jos epäilet laturin tehoa.Näillä alkuun.
Heguli 31 is offline   Reply With Quote
Old 04-05-2005, 18:39   #5
narude
Bimmer Fanatic
 
narude's Avatar
 
Join Date: Aug 2003
Location: Helsinki
Posts: 244
Laturi tarkastettu = ~9,5V antaa ulos koneen käydessä, eli aivan liian vähän.

Tästä nopea päätelmä että eräässä BMW merkkihuollossa minua on kusetettu, lukekaa threadin alkupää niin tiedätte.

mikä on todennäköisyys että eri laturit vaan "kuukahtaa" 6kk vaihdon jälkeen??? vaihdettiin uusi laturi, joopa joo. "Pakasta" vedetty laturi hajos heti ja kaverit venas kaks päivää et saivat hiilet vaihdettua tms. ja velottivat siitä paskana olevasta laturista muistaakseeni 400 euroa. Koska uusi laturi ei ikinä toiminutkaan olisi pitänyt tilalle vaihtaa toinen laturi eikä korjata myytyä rikkinäistä! kiitos kiitos, asioin varmasti jatkossakin M-auton kanssa, not.

Ainoo asia mikä jäi ihmetyttään on se, että miksei mittariston laturin varoitusvalo ole syttynyt??? mikä on jänniteraja jossa se syttyy??
__________________
-04 E46 316
-95 E36 320i Coupe
-85 E30 316
narude is offline   Reply With Quote
Old 04-05-2005, 19:18   #6
samppa1123
Bimmer Rookie
 
Join Date: Mar 2005
Posts: 92
Mulla on samajuttu autossa...Laturi meni siitä mutta valo ei syttyny eikä valo syttynyt...Siihen ei syttynyt edes silloin kun käänsi virrat päälle sitä laturin valoa...Kävi silleen että auto sitten vaan hyytyi tielle... Nyt viimeviikolla uusi laturi siihen ja nyt taas ilmenee ihmeellistä pätkimistä...Radio sammuilee välillä ja käynnistäessä ei syty sitä laturin valoa taaskaan...
Aikasemmin oli 400 sarjan volvo jossa ei ollu muutakun sähkövikoja niin nyt alkaa pelottamaan että jos e36 sarjan bemarit on samanlaisia...Meni nimittäin hermot totaalisesti sen 400 sarjan volvon kanssa kun joutu niiden sähköjuttujan kanssa taistelemaan silloin...
samppa1123 is offline   Reply With Quote
Old 04-05-2005, 22:03   #7
Heguli 31
BTCF Member
 
Heguli 31's Avatar
 
Join Date: Oct 2004
Location: Kouvola
Posts: 4,352
Quote:
Originally Posted by narude
Laturi tarkastettu = ~9,5V antaa ulos koneen käydessä, eli aivan liian vähän.

Tästä nopea päätelmä että eräässä BMW merkkihuollossa minua on kusetettu, lukekaa threadin alkupää niin tiedätte.

mikä on todennäköisyys että eri laturit vaan "kuukahtaa" 6kk vaihdon jälkeen??? vaihdettiin uusi laturi, joopa joo. "Pakasta" vedetty laturi hajos heti ja kaverit venas kaks päivää et saivat hiilet vaihdettua tms. ja velottivat siitä paskana olevasta laturista muistaakseeni 400 euroa. Koska uusi laturi ei ikinä toiminutkaan olisi pitänyt tilalle vaihtaa toinen laturi eikä korjata myytyä rikkinäistä! kiitos kiitos, asioin varmasti jatkossakin M-auton kanssa, not.

Ainoo asia mikä jäi ihmetyttään on se, että miksei mittariston laturin varoitusvalo ole syttynyt??? mikä on jänniteraja jossa se syttyy??
Laitat siihen UUDEN laturin,eikä mitään pikkupajalla kikka kuutosella korjattua rimpulaa.Eiköhän toimi.
Heguli 31 is offline   Reply With Quote
Old 04-05-2005, 22:33   #8
jani73
Bimmer Enthusiast
 
jani73's Avatar
 
Join Date: Aug 2004
Location: Turku
Posts: 2,631
Quote:
Originally Posted by samppa1123
Mulla on samajuttu autossa...Laturi meni siitä mutta valo ei syttyny eikä valo syttynyt...Siihen ei syttynyt edes silloin kun käänsi virrat päälle sitä laturin valoa...Kävi silleen että auto sitten vaan hyytyi tielle... Nyt viimeviikolla uusi laturi siihen ja nyt taas ilmenee ihmeellistä pätkimistä...Radio sammuilee välillä ja käynnistäessä ei syty sitä laturin valoa taaskaan...
Ja laturin merkkivalon polttimo on ehjä...kö?
jani73 is offline   Reply With Quote
Old 05-05-2005, 00:47   #9
HellFire
Bimmer Rookie
 
HellFire's Avatar
 
Join Date: Apr 2003
Location: Turku
Posts: 190
Quote:
Originally Posted by narude
Laturi tarkastettu = ~9,5V antaa ulos koneen käydessä, eli aivan liian vähän.

Tästä nopea päätelmä että eräässä BMW merkkihuollossa minua on kusetettu, lukekaa threadin alkupää niin tiedätte.

mikä on todennäköisyys että eri laturit vaan "kuukahtaa" 6kk vaihdon jälkeen??? vaihdettiin uusi laturi, joopa joo. "Pakasta" vedetty laturi hajos heti ja kaverit venas kaks päivää et saivat hiilet vaihdettua tms. ja velottivat siitä paskana olevasta laturista muistaakseeni 400 euroa. Koska uusi laturi ei ikinä toiminutkaan olisi pitänyt tilalle vaihtaa toinen laturi eikä korjata myytyä rikkinäistä! kiitos kiitos, asioin varmasti jatkossakin M-auton kanssa, not.

Ainoo asia mikä jäi ihmetyttään on se, että miksei mittariston laturin varoitusvalo ole syttynyt??? mikä on jänniteraja jossa se syttyy??
No jos sulla on kuitti siitä 400e laturista niin palaat vaan rikospaikalle, kyllä latureilla on Motonetissakin vuoden takuu et kai niillä on merkkiliikkeessäkin.

Ja ei ole olemassa mitään jänniterajaa missä latausvalo syttyy, valon pitäis palaa aina kun laturi ei lataa vaikka akku olis täynnä. Jos laturin päässä erikoisempaa hässäkkää esim. maadoitus irti niin silloin on valokin poissa pelistä.
__________________
I wanted a faster horse.
HellFire is offline   Reply With Quote
Old 05-05-2005, 00:56   #10
bemsurules
Newbiemmer
 
Join Date: Apr 2005
Posts: 11
Quote:
Originally Posted by HellFire
No jos sulla on kuitti siitä 400e laturista niin palaat vaan rikospaikalle, kyllä latureilla on Motonetissakin vuoden takuu et kai niillä on merkkiliikkeessäkin.

Ja ei ole olemassa mitään jänniterajaa missä latausvalo syttyy, valon pitäis palaa aina kun laturi ei lataa vaikka akku olis täynnä. Jos laturin päässä erikoisempaa hässäkkää esim. maadoitus irti niin silloin on valokin poissa pelistä.

yhdyn edelliseen mielipiteeseen!

Eli koita hyppyjohdolla ylimääräistä maadoitusta. Omalla kohdalla vika ollut maadoituksessa usean auton kohdalla, ja oireet tismalleen samat.
bemsurules is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
E36 325 -91 vetokoukun sähköt ylisuuta 1991 - 1999 (E36) 7 11-10-2012 17:46
Laturi ei lataa E36! Nyt on hätä! antti79 1991 - 1999 (E36) 14 19-05-2011 15:04
e36 laturi Antti_ 1991 - 1999 (E36) 20 18-04-2010 11:50
E36 mittaristos sähköt? mikkol318is 1991 - 1999 (E36) 7 25-07-2008 00:13


All times are GMT +3. The time now is 23:24.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.